La Plateforme des Professionnels du BIM

« Maquette Numérique »

Revenir au portail thématique
  1. David Grassin
  2. Maquette numérique et logiciels BIM
  3. mercredi 10 octobre 2018
  4.  Suivre par E-mail
Bonjour à tous.

la question du jour.

Je ne parviens plus à afficher sur mes vues en plans les ombres.

aucun gabarit de vue actif
discipline : coordination

Echelle 1/100

revit en version 2017

quelqu'un aurait une idée ?

merci de votre aide
Réponse acceptée Pending Moderation
Salut,

Quels sont tes options d'affichage graphismes??
Réponse acceptée Pending Moderation
Salut,

Est-ce que tu as coché l'onglet "ombres désactivés" comme dans l'image jointe?
Pièces jointes
Réponse acceptée Pending Moderation
l'ombre est bien activé et les options d'affichage sont mode ombré niveau de détail élevé.

j'ai solutionné le problème mais je suis dubitatif.
j'ai été dans les parametres du soleil. chose que je n'ai jamais vraiment modifié avant mais qui aujourd'hui à eu un impact sur mes vues (y compris 3D)

merci pour votre aide


Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !

Visiter le Portail Thématique

« Maquette Numérique »

Articles

REJOIGNEZ +10.000 ADHERENTS !

Pas encore adhérent au réseau HEXABIM ? Plus de 10 000 professionnels ont rejoint la plateforme pour s'informer, apprendre et échanger autour du BIM et de la transition numérique.

L'adhésion est totalement gratuite, il suffit de demander votre invitation ci-après pour vous inscrire et accéder par la suite à toutes les ressources de la plateforme !