Questions & Réponses

  1. David Grassin
  2. Logiciels - Solutions
  3. mercredi 10 octobre 2018
  4.  Suivre par E-mail
Bonjour à tous.

la question du jour.

Je ne parviens plus à afficher sur mes vues en plans les ombres.

aucun gabarit de vue actif
discipline : coordination

Echelle 1/100

revit en version 2017

quelqu'un aurait une idée ?

merci de votre aide
Réponse acceptée Pending Moderation
0
Votes
Annuler
Salut,

Quels sont tes options d'affichage graphismes??
  1. il y a plus d'un mois
  2. Logiciels - Solutions
  3. # 1
Réponse acceptée Pending Moderation
0
Votes
Annuler
Salut,

Est-ce que tu as coché l'onglet "ombres désactivés" comme dans l'image jointe?
Pièces jointes
  1. il y a plus d'un mois
  2. Logiciels - Solutions
  3. # 2
Réponse acceptée Pending Moderation
0
Votes
Annuler
l'ombre est bien activé et les options d'affichage sont mode ombré niveau de détail élevé.

j'ai solutionné le problème mais je suis dubitatif.
j'ai été dans les parametres du soleil. chose que je n'ai jamais vraiment modifié avant mais qui aujourd'hui à eu un impact sur mes vues (y compris 3D)

merci pour votre aide
  1. il y a plus d'un mois
  2. Logiciels - Solutions
  3. # 3


Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !


Inviter un collègue à rejoindre cette discussion ?
Merci de saisir son adresse e-mail pour envoyer une invitation.