HEXABIM se prépare pour la rentrée !

« Fluides CVC/PLB et Electricité CFA/CFO »

Revenir au portail thématique
  1. Laura Dogramadjian
  2. Fluides CVC/PLB et Electricité CFA/CFO
  3. jeudi 14 février 2019
  4.  Suivre par E-mail
Bonjour,

Je souhaite utiliser l'inspecteur de système dans la partie MEP de Revit. Sur certains de mes systèmes (Extraction), cet outil fonctionne. Or sur mes autres systèmes (Soufflage/Reprise) il n’apparaît pas dans la barre d'outil.

Sauriez vous pourquoi ?

J'ai mis en annexe deux images qu'illustre ma question.

Merci :)
Pièces jointes
Réponse acceptée Pending Moderation
0
Votes
Annuler
sur ton image 2 tu n'a spas sélectionné le système complet (l'onglet "systeme de gaines" n'apparait pas);)
Réponse acceptée Pending Moderation
0
Votes
Annuler
Merci de ta réponse Mickael. Mais malgré la sélection entière de mon système, l'inspecteur n’apparaît pas..
Pièces jointes
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour, peut être vous autres systèmes de gaines sont divisibles...
Réponse acceptée Pending Moderation
0
Votes
Annuler
Salut,

Ton inspecteur de système n'est pas accessible mais je vois des avertissements dans ton ruban.

Qu'en est il ?? La solution est dans la résolution de tes avertissements liés à ton réseau. A coup sûr

A te lire

Gaëtan


Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !

Visiter le Portail Thématique

« Fluides CVC/PLB et Electricité CFA/CFO »

Découvrir plus de Discussions

Vous n'avez pas trouvé de réponses à votre problématique ? Demandez à la communauté !