Connexion   Inscription

Questions & Réponses

  mardi 2 avril 2024
  11 réponses
  275 vues
  Suivre cette discussion
Bonjour,

Sur Revit en travaillant à plusieurs sur une même maquette (modèle central) il arrive lors de la synchronisation que l'on perde les éléments qu'une autre personne a fait (lui même perd ces éléments lors du rechargement des dernières modifications). On a essayé de créer des sous projets mais le problème continue. Je ne sais pas ce que l'on peut faire d'autre pour régler ce problème. Avez-vous des astuces?
On est débutant sur Revit et encore plus en modèle central, il se peut que l'on est loupé quelque chose de simple.

Merci
1 month ago
·
#18735
0
Votes
Undo
Etes vous bien connecter sur Revit avec des identifiants différents ??
1 month ago
·
#18736
0
Votes
Undo
Comment je peux voir ça?
1 month ago
·
#18738
0
Votes
Undo
Bonjour,

Votre identifiant est indiqué en haut à droite à côté de la barre d'aide. Il figure aussi après le nom de ton fichier en haut au centre de Revit. Pour un fichier nommé "Projet 1" il y aura écrit "Projet 1_Loïc.Grimaud" si c'est bien ton identifiant Autodesk.
S'il n'y a rien d'écrit c'est que vous êtes tous les deux sur le fichier central et non en local, dans ce cas cochez "local" au moment de l'ouverture du fichier.
Si tout cela et la notion de "sous projet" appliqué au travail collaboratif en réseau est du chinois, alors je te renvoie vers l'aide Autodesk.
1 month ago
·
#18739
0
Votes
Undo
Merci de votre réponse.
On est tout bon par rapport à cela. Ouverture correct des fichier
1 month ago
·
#18740
0
Votes
Undo
Regardez l'historique du fichier (onglet collaborer je crois), ca permet de savoir qui a synchro avec le central et quand. S'il n'y a pas de trace du collègue c'est normal que tout se perde.
Aussi, l'architecture informatique peut jouer, vous avez quoi comme serveur ?
1 month ago
·
#18741
0
Votes
Undo
Oui j'arrive à voir les personnes qui sont connectés, leurs synchronisations mais à il se perd....
C'est un système NTFS
1 month ago
·
#18742
0
Votes
Undo
Donc un serveur local et pas un système cloud. Si les synchro de tout le monde sont visibles je ne comprends pas. Vois peut-être avec le support Autodesk en créant un ticket : https://manage.autodesk.com/home
1 month ago
·
#18743
0
Votes
Undo
J'en ai déjà fait mais je n'ai jamais eu de retour convainquant....
C'est comme si la synchronisation de quelqu'un enlève celle de celui d'avant. En gros c'est le dernier qui synchronise (n'importe la personne) qui enlève le boulot des autres (mais pas tout le temps).
Et après on ne peut plus ouvrir la maquette (message trop d'élément manquant)
1 month ago
·
#18744
0
Votes
Undo
La dernière aide que je puisse apporter car après je sèche serait de se mettre sur la même build Revit. Voir l'image pour savoir quelle est la build et ce site pour la liste : https://www.autodesk.com/support/technical/article/caas/sfdcarticles/sfdcarticles/How-to-tie-the-Build-number-with-the-Revit-update.html
1 month ago
·
#18745
0
Votes
Undo
Merci pour l'aide
1 month ago
·
#18746
0
Votes
Undo
On n'a rien d'identique entre le 3 qui travaillons sur le même projet.
Il y a peut-être un souci là dessus
There are no replies made for this post yet.

Hexabim

La plateforme du BIM et de la Construction Numérique en France.

© HEXABIM 2014 - 2024

Connexion