Connexion   Inscription

Discussions & échanges

Toute question a forcément une réponse

  mercredi 8 avril 2020
  1 réponses
  1.5K vues
  Suivre cette discussion
Bonjour,
Je suis actuellement confronté à un problème entre deux maquette RVT liées.
J'ai comme base une maquette Architecte d'un bâtiment et arrivant en phase de rendu, nous devons fusionner la maquette Architecte avec ma maquette Structure. Les deux maquettes sont phasées, mais lors de la fusion des deux maquettes (liaison de la maquette STR sur le RVT Architecte, puis attachement du lien, puis dissociation), ma maquette STR n'est plus du tout phasée ! Tous les éléments sont modifiés pour être mis à la même phase.
J'ai cherché un peu partout (dont l'affectation des phases du lien en rapport avec l'hôte).
Est-ce que quelqu'un a été confronté au problème ? Cela m'embête vraiment de devoir "re-phaser" l'ensemble de ma maquette.
Je vous remercie,
Cordialement,
il y a environ 2 ans
·
#14124
0
Votes
Annuler
Bonjour,
Je suppose que vous avez gardé une sauvegarde des maquettes initiales (avant d'attacher le lien)
Est-ce que vous êtes obligé d'attacher le lien du fichier lié > Maquette Archi ?
Essayer de lier la maquette Archi >
> vv > Liens Revit > Personnaliser
> Outils de base > Personnaliser
> essayer les différentes combinaisons possible pour Phases et Filtres de Phases
Je pense que ça devrait marcher

Bon courage

Voir PJ:
Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !
Le Cron démarre