Se connecter   Inscription

Rejoignez +24 000 professionnels du BIM !

Adhésion GRATUITE >
  vendredi 25 janvier 2019
  2 Replies
  2.6K Visits
  Subscribe
Bonjour à tous,
J'ouvre cette discussion car je viens de mettre à jour Revit 2019.2 à jour et j'ai un bug sur une de mes maquettes!
Est-ce que d'autres personnes ont eu des problèmes?
Merci d'avance de vos retours
il y a environ 3 ans
·
#11162
Réponse acceptée
0
Votes
Annuler
Problème réglé! C'était un problème d'interface pour sortir de la fonction "cage". Je ne pouvais pas sortir de cette fonction, tout était grisé. Alors, après avoir cherché un bon moment, j'ai pu cliqué sur l'icone "enregistré" et cela m'a permis de fermer cette fonction et de pouvoir synchroniser. Bonne journée;)
il y a environ 3 ans
·
#11160
0
Votes
Annuler
Bonjour,
Sans nous dire ce qui bug et décrire / montrer ce qui ne va pas ça risque d'être compliqué ! ;)
il y a environ 3 ans
·
#11162
Réponse acceptée
0
Votes
Annuler
Problème réglé! C'était un problème d'interface pour sortir de la fonction "cage". Je ne pouvais pas sortir de cette fonction, tout était grisé. Alors, après avoir cherché un bon moment, j'ai pu cliqué sur l'icone "enregistré" et cela m'a permis de fermer cette fonction et de pouvoir synchroniser. Bonne journée;)
Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !

Découvrez nos services

recrutement

Recrutement

En savoir plus

communication

Communication

En savoir plus

Publicité

Formation

En savoir plus

Hexabim

Se connecter