HEXABIM se prépare pour la rentrée !

« Maquette Numérique »

Revenir au portail thématique
  1. Abdel-Nour ARAR
  2. Maquette numérique et logiciels BIM
  3. dimanche 13 août 2017
  4.  Suivre par E-mail
Bonjour,

Quelqu’un a déjà rencontré ce problème d'affichage!?:o
Que faire pour y remédier à cela!!

Merci d'avance
Pièces jointes
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour Abdel-Nour,

Essaye de basculer le mode d'affichage entre wireframe et hiddenlines, si le problème persiste encore c'est peu être un problème lié aux ressources de la carte graphique.
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour,

J'ai déjà vu cela, et le problème venait d'un fichier autocad avec des objets très très loin du centre.
Il faut nettoyer le fichier autocad avant de le lier.
Réponse acceptée Pending Moderation
0
Votes
Annuler
- J'ai basculé entre fillaire/ligne caché mais le problème persiste.
- Ce n'est pas la CG car ce blem est uniquement dans ce projet et pas dans les autres
- J'ai vérifier tout les liens CAO, aucun dessin n'est loin du centre!
Je comprend rien!!!

Help...
Réponse acceptée Pending Moderation
0
Votes
Annuler
En vue {3D}, sans cadrer la vue et toutes les catégories activées y compris les fichiers dwg.
Pour vérifier, active l'ampoule en bas "afficher les éléments cachés".
Et tape ZE (zoom tout).
Si tu vois ta modélisation en tous petit, c'est qu'il y a un problème avec un fichier autocad.
Réponse acceptée Pending Moderation
0
Votes
Annuler
J'ai fais ça et a modélisation n'est pas tout petite, la vue quand j'ai fais ZE est juste la taille de mon plan de base "dwg".
Par contre quand j'ai ouvert un nouveau fichier et j'ai lier le model rvt en question, il est impeccable mais le problème est que je ne peux pas l'exploiter car c'est un lien
Réponse acceptée Pending Moderation
0
Votes
Annuler
Résultat, le fichier est endommagé. y a t'il un moyen de copier/coller ma modélisation y compris les gabarits de vue,nomenclatures, familles utilisées,... dans un fichier vierge?
Réponse acceptée Pending Moderation
0
Votes
Annuler
Quand tu as lier ton fichier à un nouveau rvt, les fichiers autocad non pas suivit. Décharge tous tes fichiers autocad et vérifie...
Réponse acceptée Pending Moderation
0
Votes
Annuler
j'ai supprimé les fichiers dwg,enregistré et fermé le rvt. le problème persiste toujours!
Réponse acceptée Pending Moderation
0
Votes
Annuler
Je ne pense pas que c'est à cause des dwg
Réponse acceptée Pending Moderation
0
Votes
Annuler
Pas d'autre solution, sur un forum il parlait de supprimer la vue 3D et de re-créer une nouvelle vue 3D...

Pour transférer les gabarit de vue : Gérer / transférer les normes du projets
Pour les nomenclatures : Insérer / Insérer à partir du fichier / Insérer des vues à partir du fichier
Pour le reste un bon vieux copier/coller en créant tous les niveaux avant de coller.
Réponse acceptée Pending Moderation
0
Votes
Annuler
Oh parfait, merci énormément. Le coup de supprimé la vue et recréer une autre à marché.
l'affichage du modèle est redevenu nickel maintenant.

Merci encore.:)
Kévin Bailly
BIM influencer
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour

Aussi vous vous mettez dans une vue 3D dont l’affichage est corrompue, cela arrive, et vous selectionner une nouvelle vue d'orientation dans le ViewCube. Cette méthode à l'air de réinitialiser les paramètre de visibilté de la vue 3D

Bonne journée
Réponse acceptée Pending Moderation
1
Votes
Annuler
Bonjour
Le problème vient des paramètres Caméra (Propriétés) au niveau de l'élévation de l’œil et l'élévation cible qui je supposent ont des valeurs très élevées.
En premier lieu, il vaut mieux essayé de saisir des valeurs réaliste. Si ça ne marche pas supprimer la vue 3D par défaut et recréer une nouvelle.

Bon courage
Pièces jointes
Réponse acceptée Pending Moderation
0
Votes
Annuler
j'ai eu ce probleme et j'ai trouvé une "combine."

dans l'affichage 3D clic au dessus du view cube sur la petite maison (qui apparaît quand tu t'approche du View cube. et sélectionne un plan ou une coupe. a partir de la normalement la vue 3D redevient normale. il ne te reste qu'a revenir sur ta zone précise et le problème n’apparaît plus.... Enfin chez moi ça marche.
Réponse acceptée Pending Moderation
0
Votes
Annuler
Je me souviens que j'ai recréer une vue 3D et le problème s'est résolu
Réponse acceptée Pending Moderation
0
Votes
Annuler
Rami Chetoui#

J'ai eu ce problème aussi et c'est effectivement des valeurs oeil et cible très élevées.


Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !

Visiter le Portail Thématique

« Maquette Numérique »

Découvrir plus de Discussions

Vous n'avez pas trouvé de réponses à votre problématique ? Demandez à la communauté !