1. MATTHIAS
  2. Général
  3. jeudi 4 octobre 2018
  4.  Suivre par E-mail
Bonjour,

Je souhaites imprimer un plan et mes équipements apparaissent en gras lors de ma vérification d'impression.

Comme si j'avais activer les lignes en gras alors que je ne l'ai pas fait.

C'est déjà arrivé a quelqu'un ?

cdlt
Pièces jointes
Julien G
BIM influencer
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour,

Vérifie les épaisseurs de lignes de la catégorie de modèles concernés dans la fenêtre de remplacement des graphismes (ou le gabarit), et dans l'onglet "gérer" puis "styles d'objets".
  1. il y a plus d'un mois
  2. Général
  3. # 1
Réponse acceptée Pending Moderation
0
Votes
Annuler
Et pour compléter la réposne précédente, regarde dans GERER, Paramètres Supplémentaires pour redéfinir si besoin les épaisseurs des lignes avant de les affecter à tes syles d'objets

Gaëtan
  1. il y a plus d'un mois
  2. Général
  3. # 2
Réponse acceptée Pending Moderation
0
Votes
Annuler
Bonjour,

Les épaisseurs de lignes modifiées par l'outil Lignes fines sont toujours imprimées avec l'épaisseur de ligne par défaut. Cette option n'est là que pour l'affichage des vues pas pour l'impression !
  1. il y a plus d'un mois
  2. Général
  3. # 3
Réponse acceptée Pending Moderation
0
Votes
Annuler
yes merci c'était bien ça
  1. il y a plus d'un mois
  2. Général
  3. # 4


Il n’y a encore aucune réponse faite pour cette discussion.
Cependant, vous n'êtes pas autorisé à répondre à ce message.


Inviter un collègue à rejoindre cette discussion ?
Merci de saisir son adresse e-mail pour envoyer une invitation.


vide


0
Partages