Se connecter   Inscription

Rejoignez +24 000 professionnels du BIM !

Adhésion GRATUITE >
  vendredi 15 avril 2016
  18 Replies
  5.6K Visits
  Subscribe
bonjour à toutes et tous,

je rencontre un soucis sous REVIT j'avoue ne rien y comprendre.
je m'explique je crée une coupe et le message suivant apparait voir la pièce jointe.
merci d'avance pour votre participation à tous.
il y a environ 6 ans
·
#3430
0
Votes
Annuler
Bonjour,

Ton trait de coupe n'est pas visible dans la vue, il peut y avoir plusieurs raisons :
- la catégorie "coupes" peut-être désactivée dans la vue
- Il y a un réglage dans les propriétés des coupes (je ne l'ai pas sous les yeux) qui dit qu'au dessus d'une certaine échelle du plan le trait de coupe n'est pas visible
- la discipline de la vue est différente de celle de la coupe
il y a environ 6 ans
·
#3431
0
Votes
Annuler
c'est simple :
soit la catégorie "coupe" est masquée dans ta vue
soit ta coupe ne s'affiche pas à l’échelle de ta vue (c'est probablement ce cas). sélectionne ta coupe créée dans ton arborescence et regarde ce qui correspond à "cacher pour une échelle plus petite que". modifies l’échelle et ta coupe réapparaîtra !!!
il y a environ 6 ans
·
#3433
0
Votes
Annuler
merci pour vos réponse je vais de suite regarder cela
il y a environ 6 ans
·
#3434
0
Votes
Annuler
bon j'ai essayé mais cela ne fonctionne toujours pas.
modifier l'échelle de la coupe cela n'a rien donné
il y a environ 6 ans
·
#3435
0
Votes
Annuler
[b]modifier l'échelle de la coupe cela n'a rien donné


pas l'échelle de la coupe mais l'échelle dans le paramètre "cacher pour une échelle plus petite que" de la coupe.
il y a environ 6 ans
·
#3436
0
Votes
Annuler
est ce que d'autres coupes apparaissent dans la vue ?
en cliquant sur afficher les éléments cachés (petite ampoule dans la barre des taches) est ce qu'elle apparaît ?
il y a environ 6 ans
·
#3439
0
Votes
Annuler
-j'ai bein regardé dans les propriétés "cacher pour une échelle plus petite" j'ai modifier les échelles et cela n'a rien donné.
-aucune coupe n'apparait dans la vue en cliquant sur l'ampoule.
en fait les coupes sont visibles dans l'arborescence mais le problème se situe au niveau des symboles et ligne de coupe.
je pense qu'il y a un soucis de paramétrage au niveau des propriétés mais je ne vois pas où car les familles de symbole sont les bonnes.
j'espères être clair.
il y a environ 6 ans
·
#3441
0
Votes
Annuler
la discipline de la vue est différente de celle de la coupe ?
il y a environ 6 ans
·
#3442
0
Votes
Annuler
Bonjour,

C'est parce que la discipline du gabarit de vue de ta coupe ne correspond pas à la discipline de la vue dans laquelle tu cherches à la créer.
l'une des solutions possibles est de désactiver le gabarit de vue de ta coupe en mettant sur "aucun" le paramètre "Gabarit de vue appliqué au nouvelles vues" dans les propriétés du type comme dans la pièce jointe.
il y a environ 6 ans
·
#3443
0
Votes
Annuler
merci pour vos réponses
les diciplines ne sont pas différentes le ss projet est en str la dicipline de la CPE aussi.
j'ai appliqué ta réponse Rafik mais rien n'a changé.
il y a environ 6 ans
·
#3449
0
Votes
Annuler
Salut,
Peut-être qu'il y a un "Filtre" appliqué à ta vue qui rend invisible les signes de coupe.
VV, onglet "Filtre".
il y a environ 6 ans
·
#3462
0
Votes
Annuler
bonjour Guy,
je vais aller voir cela merci. mais de mémoire je ne crois pas qu'il y est de filtre
il y a environ 6 ans
·
#3472
0
Votes
Annuler
Bonjour Martial,

Je crois que si tu pouvais mettre ta maquette en pièces attachée, je pourrai t'aider à trouver une solution plus rapidement.
il y a environ 6 ans
·
#3473
0
Votes
Annuler
ok je t'envoie ça Rafik
en espérant que cela passe
il y a environ 6 ans
·
#3474
0
Votes
Annuler
ok je t'envoie ça Rafik
en espérant que cela passe
il y a environ 6 ans
·
#3475
0
Votes
Annuler
ok je t'envoie ça Rafik
en espérant que cela passe
Martial nouzille a écrit:
ok je t'envoie ça Rafik
en espérant que cela passe
il y a environ 6 ans
·
#3476
0
Votes
Annuler
ok je t'envoie ça Rafik
en espérant que cela passe
Martial nouzille a écrit:
ok je t'envoie ça Rafik
en espérant que cela passe
il y a environ 6 ans
·
#3495
0
Votes
Annuler
Bonjour Martial,

Finalement tu n'as pas réussi à attacher la maquette ? Tu peux toujours faire un lien Dropbox ou un we transfert en message privé si tu préfères, sachant que tu peux effacer le contenu de la maquette (dans la vue 3D par défaut) et ne laisser que les vues concernées (plan et coupe) par le problème que tu rencontres.
Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !

Découvrez nos services

recrutement

Recrutement

En savoir plus

communication

Communication

En savoir plus

Publicité

Formation

En savoir plus

Hexabim

Se connecter