Nous sommes +16 000 professionnels du BIM !

Rejoignez-nous >
Vous avez une question ?

Besoin de support technique, d'un avis ou un conseil ?


  1. Céline F
  2. Maquette numérique
  3. vendredi 19 juillet 2019
  4.  Suivre par E-mail
Bonjour,

j'ai des supports avec symbole en vue en plan.
quand je les mets en assemblage pour faire mes présentations, ça me les mets en gris sur la vue en plan (symbole et support).
Peut on garder la couleur de base du support et/ou du symbole?
Merci!!
Réponse acceptée Pending Moderation
Snif.. pas de réponse...
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 1
Réponse acceptée Pending Moderation
Salut Céline,

Cela semble fonctionner.
Même en 2018.
Peux-tu donner plus de détails peut être ?
Pièces jointes
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 2
Réponse acceptée Pending Moderation
Merci de votre réponse.

Ci-joint, une petite vue:

en haut la famille support S4 que j'ai créée (avec le symbole et le n° de support en vert)
(Chacun de mes supports ont un numéro et une couleur différente)
A gauche, le support connecté à la canalisation (et c'est là ou je voudrais que le symbole reste de sa couleur d'origine ..)
à droite, l'assemblage (qui forcément aujourd’hui... n'est pas en gris.. surement par rapport aux paramètres que j'ai du mettre dans le gabarit...mais pas dans les anciens projets sur lesquels je travaille encore qq fois)
je voudrais vraiment pouvoir garder au moins la couleur des symboles pour arriver à mieux les visualiser sur les plans.
En espérant que vous comprenez..

Merci de votre aide!!
Pièces jointes
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 3
Réponse acceptée Pending Moderation
je ne peux pas mettre une couleur comme sur votre capture d'écran (vv)...
les supports se connectent aux différentes canalisations, donc ils prennent la couleur paramétré dans chacune d'entre elles...
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 4
Réponse acceptée Pending Moderation
Donc si je comprends bien, il faudrait que le support une fois connecté à la canalisation garde sa couleur d'origine.
Car une fois connecté, celui-ci prend la couleur du système.
Dans ce cas, pourquoi ne pas faire un filtre sur les assemblages ?
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 5
Réponse acceptée Pending Moderation
oui, c'est bien ça mais c'est aussi et même principalement pour les symboles, et je ne vois pas vraiment comment filtrer par rapport à la couleur de chaque symboles...
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 6
Réponse acceptée Pending Moderation
1 filtre = 1 couleur = 1 symbole j'imagine
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 7
Réponse acceptée Pending Moderation
je sais pas trop.. je ne gère pas les filtres.. je vais essayer de fouiller un peu plus.. je ne trouve pas!
Merci qd même
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 8
Réponse acceptée Pending Moderation
tu peux mettre à disposition un petit morceau de ton projet ?
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 9
Réponse acceptée Pending Moderation
Bonjour,

je n'arrive pas à le joindre... ça me dit que le dossier zippé est trop lourd.... il y a un autre façon de pouvoir l'envoyer??
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 10
Réponse acceptée Pending Moderation
Tu peux faire un wetransfer ?
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 11
Réponse acceptée Pending Moderation
oui
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 12
Réponse acceptée Pending Moderation
un mail??
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 13
Réponse acceptée Pending Moderation
:(
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 14
Réponse acceptée Pending Moderation
Bonjour Céline,

Tu peux mettre le lien wetransfer sur le site ?
Je n'arrive pas à faire un message privé (un principe de base dans un forum...).
Sinon mon mail pro : yandi.simon@engie.com
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 15
Réponse acceptée Pending Moderation
Bonjour,
et bien forcément.... je ne peux rien charger.. prb de pc..
je réessayes plus tard... dsl
  1. il y a plus d'un mois
  2. Maquette numérique
  3. # 16


Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !
Vous avez une question ?

Besoin de support technique, d'un avis ou un conseil ?


REJOIGNEZ +20 000 ADHERENTS !

Le sujet du BIM et de la transition numérique vous intéressent ? Plus de 20 000 professionnels ont rejoint la plateforme pour s'informer, apprendre et échanger autour de ces thématiques !

L'adhésion est totalement gratuite, il suffit de demander votre invitation ci-après pour vous inscrire et accéder par la suite à toutes les ressources de la plateforme !

Découvrez les services Hexabim

recrutement

Recrutement

En savoir plus

Publicité

Publicité

En savoir plus

communication

Communication

En savoir plus

Hexabim

Se connecter